Pages 无法使用此AppleID更新

昨天提示Pages可以更新但是再更新的时候回提示下面的错误:

QQ20141111-1

无法更新是因为这个应用并没有绑定到已经登录的AppleID中,点击已购,会提示有应用需要接受,点击全部接受。输入几次密码之后再次更新就ok了、

QQ20141111-2

☆版权☆

* 网站名称:obaby@mars
* 网址:https://lang.ma/
* 个性:https://oba.by/
* 本文标题: 《Pages 无法使用此AppleID更新》
* 本文链接:https://nai.dog/2014/11/5708
* 短链接:https://oba.by/?p=5708
* 转载文章请标明文章来源,原文标题以及原文链接。请遵从 《署名-非商业性使用-相同方式共享 2.5 中国大陆 (CC BY-NC-SA 2.5 CN) 》许可协议。


You may also like

发表回复

您的电子邮箱地址不会被公开。 必填项已用 * 标注